0/5, Голосов: 0
Доступно

(Повтор)[Opencart 2.х] Определение города по IP (Geo IP)

Тема в разделе "Скрипты и программы", создана пользователем pierre tr0y, 12 окт 2016.

Метки:
Цена: 390р.
Взнос: 80р.
100%

Основной список: 30 участников

Резервный список: 1 участников

Статус темы:
Закрыта.
  1. pierre tr0y

    pierre tr0y ЧКЧлен клуба

    Последнее редактирование модератором: 18 янв 2019
    1 человеку нравится это.
  2. Последние события

    1. skladchik.com

      Складчина доступна.

      2 окт 2018
    2. skladchik.com

      Складчина закрыта.

      28 сен 2018
    3. skladchik.com

      Складчина доступна.

      4 май 2017
    4. skladchik.com

      Складчина закрыта.

      26 ноя 2016

    Последние важные события

    1. skladchik.com

      Складчина доступна.

      2 окт 2018
    2. skladchik.com

      Складчина закрыта.

      28 сен 2018
    3. skladchik.com

      Складчина доступна.

      4 май 2017
    4. skladchik.com

      Складчина закрыта.

      26 ноя 2016
  3. provodnik

    provodnik СкладчикСкладчик

    Участвую. Модуль нужный, но нигде не встретил информации о совместимости с ocStore 2.х , Кто ставил - отпишитесь пожалуйста.
     
  4. andrey_ka

    andrey_ka ЧКЧлен клуба

    Работает на ocStore: 1.5.1 - 1.5.5, 2 - 2.2
     
    1 человеку нравится это.
  5. Andrey67

    Andrey67 ОргОрганизатор

    Присоединяйтесь! Скоро сборо! Самый лучший Фильтр товаров OCFilter
     
  6. pierre tr0y

    pierre tr0y ЧКЧлен клуба

    Нужен орг! Давайте выкупать!
     
  7. Golddens

    Golddens ЧКЧлен клуба

  8. andrey_syrota

    andrey_syrota ЧКЧлен клуба

    [Opencart] Enhanced Admin Tools
    Отличный модуль настроек для админки. Решает множество проблем с отображением данных в админке, легко настаивается.
     
  9. Жихарь

    Жихарь ЧКЧлен клуба

  10. Сельвестр

    Сельвестр ЧКЧлен клуба

    А кто то в комментах написал что на 1.5.5 тоже будет работать? Или же только на вторую версию?
     
  11. Andrey67

    Andrey67 ОргОрганизатор

    Требования к хостингу
    PHP 5.3+
    ionCube PHP Loader версии 5 и выше
    Установленный в opencart Vqmod (только для Opencart 1.5.*)
    Совместимость с версиями: Opencart: 1.5.1 - 1.5.6, ocStore: 1.5.1 - 1.5.5, OpenCart 2
     
    1 человеку нравится это.
  12. Semarik

    Semarik ОргОрганизатор

  13. AnArt

    AnArt БанЗабанен

    Сделай оформления заказа удобным и красивым для своих клиентов
    С помощью модуля:
    Ajax Quick Checkout. Красивая альтернатива Simple
     
  14. Simplybest

    Simplybest ЧКЧлен клуба

  15. Semarik

    Semarik ОргОрганизатор

  16. provodnik

    provodnik СкладчикСкладчик

    Какая версия сейчас доступна?
     
  17. grechca

    grechca БанЗабанен

  18. Andrey67

    Andrey67 ОргОрганизатор

    V6
     
Статус темы:
Закрыта.

Поделиться этой страницей